Accessing the Detect App on CloudSOC Returns an Error
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Accessing the Detect App on CloudSOC Returns an Error

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Article ID: 176207

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Updated On:

Products

CASB Security Standard CASB Security Premium CASB Security Advanced CASB Audit CASB Gateway CASB Gateway Advanced

Issue/Introduction

After initial provisioning of a new tenant, an error message is returned when trying to access the Detect app (CloudSOC > Detect).

"Bad response from provided query. Reference: b7cb9f63-c99d-4995-8aa4-6e227f046c82"

Cause

The CloudSOC Detect indexes were not created during the tenant's provisioning.

Resolution

Contact Technical Support, reference this article, and provide the Reference ID from the error.