PII policy not being applied to already scanned files
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Article ID: 175767
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Updated On:
Products
CASB Security Standard
CASB Security Premium
CASB Security Advanced
CASB Audit
CASB Gateway
CASB Gateway Advanced
Issue/Introduction
A PII policy was created and is not being applied to past files in the environment.
Cause
PII was not enabled during the initial file scan.
Resolution
Working as designed. Once PII is enabled, CloudSOC will Scan new files and re-scan any edited files for PII.
Feedback
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Yes
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No