Unable to login to test tenant with duplicate user
book
Article ID: 174627
calendar_today
Updated On:
Products
CASB Security Standard
CASB Security Premium
CASB Security Advanced
CASB Audit
CASB Gateway
CASB Gateway Advanced
Issue/Introduction
A test tenant was set up and customer is unable to log in to the test tenant.
Cause
The email address used to login to the test tenant is the same as the email address in the production tenant.
Resolution
Cannot have duplicate users in multiple tenants. If so one of the two users will have to be inactive.
Feedback
thumb_up
Yes
thumb_down
No