search cancel

Override for software installation feature in Symantec Data Center Security (DCS) prevention policies

book

Article ID: 174178

calendar_today

Updated On:

Products

Critical System Protection Data Center Security Server Advanced

Issue/Introduction

You are unable to find the 'Override for software installation' feature in Symantec Data Center Security (DCS) prevention policies, neither in the override features or the global policy options.

Cause

The "override for software installation feature" has been removed from SCSP 5.2 RU9 MP4 onwards. This feature, & the option is no longer available in any of the DCS or SCSP releases since then, including DCS 6.8, & 6.7.

Resolution

This Feature has been deprecated and is no longer available.