search cancel

Support of VMware ESXi 6.5 on Content Analysis Virtual Appliance Models

book

Article ID: 174154

calendar_today

Updated On:

Products

CAS-VA

Issue/Introduction

Is VMware ESXi 6.5 being supported for Content Analysis Virtual Appliance Models?

Environment

VMware ESXi 6.5

Resolution

Despite the various Initial Configuration Guides for Content Analysis Virtual Appliance mentioned support of VMware ESXi up to 6.0, it is actually confirmed that that as long as the Content Analysis operating system being installed is newer than 1.3.7, then there should be no issue to deploy on ESXi 6.5.

e.g. Deploying Content Analysis Virtual Appliance 2.3 over VMware ESXi6.5 should have no issues.