search cancel

Policy Center support for Packetshaper Legacy

book

Article ID: 173933

calendar_today

Updated On:

Products

PolicyCenter S-Series PolicyCenter

Issue/Introduction

The purpose of this article is to provide information on which Packetshaper versions Policy Center supports.

Resolution

Policy Center supports these Packetshaper models: 900, 1700, 3500, 7500, 10000, 12000
 

Policy Center S-Series supports both, Legacy and S- series models:

900, 1700, 3500, 7500, 10000, 12000
S200, S400, S500

For more information, please refer to the Packetguide:

https://origin-symwisedownload.symantec.com/resources/webguides/packetguide/installers/index.htm