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Numerous errors and Cloud-Enabled Agents Cannot Connect on Cloud Enabled Management gateway

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Article ID: 172673

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Updated On:

Products

Management Platform (Formerly known as Notification Server)

Issue/Introduction

After updating or upgrading the Symantec Cloud Enabled Management (CEM) gateway server, the gateway show numerous errors and Cloud-Enabled agents cannot connect.

 

Client x.x.x.x: Certificate Verification: Error (20): unable to get local issuer certificate.

Cause

Certificate and hash information on the gateway was not updated.

Resolution

Delete the SMP server and site servers from the list of servers in the gateway and then add them back in.