Web Security Service Unified Agent bypass list does not apply
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Article ID: 172582
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Updated On:
Products
Cloud Secure Web Gateway - Cloud SWG
Issue/Introduction
After adding a new domain to the bypass list in the Web Portal the Unified Agent (UA) is still not bypassing the site.
Environment
Web Security Service
Unified Agent
Cause
The bypass list has yet to be downloaded to the UA computer cache.
Resolution
Reconnect the UA:
- Right-click on the Unified Agent icon(found in the system tray).
- Click on Status and select the Advanced tab.
- Click Reconnect.
Feedback
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Yes
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No