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Web Security Service Unified Agent bypass list does not apply

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Article ID: 172582

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Updated On:

Products

Web Security Service - WSS

Issue/Introduction

After adding a new domain to the bypass list in the Web Portal the Unified Agent (UA) is still not bypassing the site.

Cause

The bypass list has yet to be downloaded to the UA computer cache.

Environment

Web Security Service

Unified Agent

Resolution

Reconnect the UA:

  1. Right-click on the Unified Agent icon(found in the system tray).
  2. Click on Status and select the Advanced tab.
  3. Click Reconnect.