BookDisk Creator unable to recreate the Preboot environment package files
book
Article ID: 172569
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Updated On:
Products
Deployment Solution
Cause
The Agent Access Credentials are locked out.
Resolution
The account used under Settings > Agent/Plug-ins > Symantec Management Agent > Settings > Global Agent Settings > Authentication has locked. Go into Active Directory and unlock the account.
Once the account is working again, the Preboot environment can be recreated.