ALERT: Some images may not load properly within the Knowledge Base Article. If you see a broken image, please right-click and select 'Open image in a new tab'. We apologize for this inconvenience.

Small Business Endpoint Protection (SMB SEP) unable to connect while protected by Cloud Unified Agent

book

Article ID: 172187

calendar_today

Updated On:

Products

Web Security Service - WSS

Cause

Certain traffic necessary for Small Business SEP to connect to Symantec is tunneled by Unified Agent to the WSS Cloud, which prevents Small Business Symantec Endpoint Protection from connecting.

Resolution

Please add the following domains in Threatpulse Portal > Service > Network > Bypassed Sites > Bypassed Domains:

norton.com
symantec.com
spn.com