Error: 'Apps' widget in the Dashboard shows 'N/A'

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Article ID: 171702

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Updated On:

Products

Endpoint Protection Mobile

Issue/Introduction

End Users installing Symantec Endpoint Protection Mobile (SEPM) on an iOS device notice that the Application Scanning is not available, and shows 'N/A'. 

'Apps' widget shows 'N/A' : 

Cause

The iOS SEPM enrolled device is associated with a SEPM organization which doesn't have an MDM (Mobile Device Management) integration.

SEPM is leveraging the MDM integration to scan the device's applications.

Resolution

The SEPM organization administrator can configure the tenant to integrate with an MDM solution. This will allows the end users installing SEPM to benefit from applications scanning.