Cloud portal enrollment fails for Endpoint Protection Manager over IPv6

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Article ID: 171613

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Updated On:

Products

Endpoint Protection

Issue/Introduction

You are unable to enroll Symantec Endpoint Protection Manager 14.2 with the cloud portal in a network that is only using IPv6 networking.

An error has occurred requesting the status for this enrollment token.
Symantec Endpoint Protection Manager cannot connect to the cloud portal. Check the network connection and try again.

Cause

Symantec Endpoint Protection cloud portal enrollment is not supported over IPv6 at this time.

Resolution

Symantec is aware of this issue and will update this document when a solution becomes available. It is not necessary to log a support case on this issue. Please subscribe to this article to be notified of any updates.