All Gatelets stuck on Request Pending status
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Article ID: 171591
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Updated On:
Products
CASB Security Standard
CASB Security Premium
CASB Security Advanced
CASB Audit
CASB Gateway
CASB Gateway Advanced
Issue/Introduction
Clicking activate on a Gatelet cause all the Gatelets to show Request pending
Cause
-
- Gateway application has not been granted
- This configuration is done in CMP
- The Gatelets should be configured with the initial tenant configuration
Resolution
Verify that in CMP the CASB Advanced Gateway entitlement is in the same environment as your CASB Securlet SaaS entitlement
If not, then open a technical support ticket.
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