All Gatelets grayed out with Request Pending status

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Article ID: 171591

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Updated On:

Products

CASB Security Standard CASB Security Premium CASB Security Advanced CASB Audit CASB Gateway CASB Gateway Advanced Data Loss Prevention Cloud Package

Issue/Introduction

Accessed CloudSOC tenant > Store > Gatelets; hovered over a Gatelet, clicked Activate Gatelet;

Found all Gatelets went gray as follows;

Cause

Gateway application has not been granted because purchase is required.

Resolution

Contact Sales Engineer or Symantec Sales Team at 877-294-5255 or order online to have this application enabled.