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Error Activating ServiceNow Securlet
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Article ID: 171262
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Updated On:
Products
CASB Security Standard
CASB Security Premium
CASB Security Advanced
CASB Audit
CASB Gateway
CASB Gateway Advanced
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Issue/Introduction
Error: "Failed to get authorization token from ServiceNow. Please contact the Symantec CloudSOC support team."
Cause
ServiceNow Instance Name should be used instead of Instance ID in the ServiceNow Securlet activation page.
Resolution
From ServiceNow System Diagnostics > Stats, use the Instance name instead
Feedback
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No