Error during the installation of Control Compliance Suite Vulnerability Manager (CCS VM) 12.3.x