After Endpoint Protection Manager unenrolls from the cloud portal, exception policies created in cloud portal do not merge

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Article ID: 170159

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Updated On:

Products

Endpoint Protection

Issue/Introduction

You enroll Symantec Endpoint Protection Manager 14.0.1 to the cloud portal, and create exception policies in the cloud portal that then sync back to the Symantec Endpoint Protection Manager. Later, you unenroll Symantec Endpoint Protection Manager from the cloud. You expect the exception policies to merge with existing policies. Instead, the policies remain in Symantec Endpoint Protection Manager, though they are not used in any groups or locations.

Cause

This policy behavior is working as designed.

Resolution

You can do one of the following:

  • Merge the policies and assign the resulting policy to a given group.
  • Assign the policies directly to a given group.
  • Delete the policies if you no longer need them.