SEP for Linux does not auto-compile for Debian 8 Jessie as expected

book

Article ID: 169732

calendar_today

Updated On:

Products

Endpoint Protection

Issue/Introduction

The Symantec Endpoint Protection for Linux kernel objects SymAP and SymEV do not auto-compile or load as expected for kernel 3.16.0-4-amd64 for Debian 8 Jessie.

 

Environment

Debian 8 Jessie

Resolution

This issue is resolved in Symantec Endpoint Protection (SEP) 14 MP2. For more information on upgrading, please see Upgrade or migrate to Endpoint Protection 14