Endpoint Protection Manager upgrade to v. 14.0.2349.0100 fails if the sem5 database password does not meet strong password requirements