Which version of Malware Analysis addresses CVE-2016-0728?

book

Article ID: 169089

calendar_today

Updated On:

Products

Malware Analysis Software - MA

Issue/Introduction

CVE-2016-0728, also described in http://www.ubuntu.com/usn/usn-2870-2/, has been addressed in MA 4.2.9.
 

Resolution

Customers are advised to update to MA 4.2.9 or newer versions to address this vulnerability.