Getting Webserver Error when login to SSL Visibility Appliance WebUI
book
Article ID: 168623
calendar_today
Updated On:
Products
SSL Visibility Appliance Software
Issue/Introduction
Unable to log into SSL VA WebUI with Webserver Error, A webserver request timed out. If the problem persists, please reset the machine.
SSH is working without issue.
Cause
DHCP is setup as the default for initial installation. For DHCP to work, there must be a working DHCP server on the network that the management Ethernet is connected to.
Resolution
Please make sure the IP address, subnet mask and gateway are correct. If not, you may configure static IP address using the following command syntax.