Receiving an error while exec'ing a configuration on XOS 9.7 and higher using configuration file from XOS 9.6 and lower.