Endpoint Protection Manager throws error when adding Client Install Package to a client group
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Endpoint Protection Manager throws error when adding Client Install Package to a client group

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Article ID: 165052

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Updated On:

Products

Endpoint Protection

Issue/Introduction

When adding a Client Install Package (AutoUpgrade) to a client group under the Install Packages tab in Symantec Endpoint Protection Manager (SEPM), you see the following error after clicking OK: “The replicated software package cannot be found in the cache. [0xf0000000]”

 

Cause

The root cause is from incorrect software package ID in the software deployment policy for default groups, the ID does not exists in the Software Package table.

 

Resolution

If you are experiencing this issue, contact Symantec Technical Support and provide a current SEPM backup so we can first test a potential fix tool for your issue.