Shutdown hangs and requires a hard reboot
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Shutdown hangs and requires a hard reboot

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Article ID: 165029

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Updated On:

Products

Symantec Products

Issue/Introduction

When clients with Symantec Endpoint Protection Small Business Edition (SEP SBE) install are attempting to shut down, the shut down process hangs and requires a hard reboot in order to stop the hang.

Environment

Issue has been on systems running the following combination of software:

  • Windows 7 or Windows 10
  • Symantec Endpoint Protection Small Business Edition
  • Malwarebytes

Cause

This issue is due to a conflict between SEP SBE and Malwarebytes Endpoint Security.

Resolution

Users have reported that adding scan exclusions recommended by Malwarebytes has resolved the issue. To resolve this issue, add exclusions to SEP SBE in accordance with the following Malwarebytes best practices documentation:

What exclusions should I add for my antivirus when using Malwarebytes Endpoint Security?

For instructions on how to create scan exceptions in SEP SBE, refer to the following article: https://support.symantec.com/en_US/article.TECH214005.html