Symantec VIP Access fails with Error 49b5: Failed with an invalid or incorrect security code
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Symantec VIP Access fails with Error 49b5: Failed with an invalid or incorrect security code

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Article ID: 164523

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Updated On:

Products

VIP Service

Issue/Introduction

When validating a one-time password (OTP), you may experience the following error message:

49b5: Failed with an invalid security code

Cause

Error 49b5 indicates an invalid one-time password (OTP) was entered and the security code does not match the expected value for that credential ID

 

 

Resolution

  • Retry with a fresh security code. Security codes (valid or invalid) are single-use only. Always use the next security code.
  • Open https://time.gov/ on the same device the VIP app is installed. The time and time zone on this site should match your device within 1 minute.
  • Set your device to automatically adjust the date and time. Refer to your device manufacturer for details on how to do this. 
  • If you use a VPN, check your device clock before and after connecting. A significant time shift can affect security code validations.  
  • Check the credential at https://vip.symantec.com. A successful test indicates the VIP credential is working properly. If it continues to fail when logging in, contact your helpdesk.
  • The application is expecting a security code from the VIP credential ID assigned to you. If that changed, contact your internal helpdesk

Note: A VIP administrator can reset a VIP credential ID within the VIP Manager portal