Second user store cannot be created in Symantec VIP Gateway
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Second user store cannot be created in Symantec VIP Gateway

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Article ID: 164443

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Updated On:

Products

VIP Service

Issue/Introduction

There is already one user store created in the VIP gateway.  When a second user store is added, it will not allow the user store to be saved.

Submit option for the user store is greyed out.  Some other options are missing or greyed out.

Cause

The user filter in the first user store can cause this problem if there are quotes - " " - around the container or group.  

Resolution

Remove any quotes being used in the user search filter from the first user store, then save and try creating the second user store again.