The agent does not show up in the management console
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The agent does not show up in the management console

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Article ID: 164369

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Updated On:

Products

Symantec Products

Issue/Introduction

A Symantec Endpoint Protection Small Business Edition cloud (SEP SBE) agent does not show in the management console after installation.

Cause

Network interruption prevented the agent from registering with the SEP SBE cloud management console.

Resolution

Open a command prompt with administrative privileges and enter the following commands to reset the network adaptor locally on the system:

  • Ipconfig /flushdns
  • Netsh winsock reset
  • Netsh int ipv4 reset
  • Netsh int ipv6 reset

Warning: This will reset static IPs.

Note: These changes will require a reboot, after that the SEP SBE agent will need to be re-installed.