"This credential is already in use" when attempting to set a VIP token
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"This credential is already in use" when attempting to set a VIP token

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Article ID: 164356

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Updated On:

Products

Email Security.cloud

Issue/Introduction

When attempting to set a VIP token for a login within the client portal of Email Security.cloud, the portal generates an error which includes the text "This credential is already in use."

The following errors have occurred:

- This Credential ID is already in use. Please try again or contact Support for assistance.

 

Environment

Email Security.cloud

Cause

The issue occurs because you are using another VIP token that it is already in use.

Resolution

Please use a VIP token that is not already in use for another login.

If you are still getting an error with using the VIP token, please raise a support case for further assistance.