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Advanced Threat Protection displays "Invalid credentials" error message in the UI after one day of connectivity with SEPM

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Article ID: 163741

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Updated On:

Products

Endpoint Detection and Response Advanced Threat Protection Platform

Issue/Introduction

After configuring the Advanced Threat Protection (ATP) to connect with the SEPM controller, approximately one day later the error "Invalid Credentials" is displayed.

Cause

Symantec is aware of this issue and currently investigating the root cause.

Resolution

Re-enter credentials and click Save.