search cancel

Symantec will no longer be providing Rapid Release v4 ("RRv4") nor Intelligent Updater v4 ("IUv4") definition packages after April 15th, 2016.

book

Article ID: 162868

calendar_today

Updated On:

Products

Protection Engine for Cloud Services Protection Engine for NAS

Issue/Introduction

SPE versions listed belows are capable of only RRv4 definition packages:

- SPE 7.0.0 - 7.0.4

- SPE 7.5.0 - 7.5.2

Please be noted that this change is not applicable to:

- Solaris/Linux platform users

- Windows platform users, who make use LiveUpdate or Java LiveUpdate for maintaining AV definition

Resolution

Customer has to upgrade to either SPE 7.5.3 or SPE 7.0.5, which are capable of handling Rapid Release v5 ("RRv5") definition packages