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When importing layers error 1010 in Software Virtualization

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Article ID: 162850

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Updated On:

Products

Workspace Virtualization (formerly SVS) Workspace Streaming (formerly AppStream)

Issue/Introduction

Uses can recieved error 1010 when importing layers into the svsadmin tool. 

Error 1010 while importing.

Cause

The layer that is trying to be imported is corrupted due to the layer is stuck in edit mode. 

Resolution

Symantec is aware of this issue and this issue has been resolved with 7.5 SP1 HF8. 

http://www.symantec.com/docs/HOWTO124381