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Client side exceptions not visible to the Endpoint Protection Manager

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Article ID: 162832

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Updated On:

Products

Endpoint Protection

Issue/Introduction

User created scan exceptions cannot be seen or managed from the Symantec Endpoint Protection Manager (SEPM).

Cause

When scan exceptions are made from the Symantec Endpoint Protection (SEP) user interface, they are not visible to the SEPM and are not stored in the SEPM database.

 

Resolution

Any changes to theses scan exceptions must be done from the SEP client where the exceptions were created.