"PostgreSQL-9.2 already exists" message during APM installation.