Where can I find the latest version of the System Requirements and Compatibility Guide for Symantec Data Loss Prevention version 11?

book

Article ID: 160417

calendar_today

Updated On:

Products

Data Loss Prevention Endpoint Prevent Data Loss Prevention Network Monitor Data Loss Prevention Network Prevent for Email Data Loss Prevention Enforce Data Loss Prevention Network Discover Data Loss Prevention Network Prevent for Web Data Loss Prevention Network Protect Data Loss Prevention Endpoint Discover

Issue/Introduction

A summary of recent updates to the Symantec Data Loss Prevention System Requirements and Compatibility Guide (version 11), with a downloadable PDF of the latest version of the document.

Resolution

The Symantec Data Loss Prevention System Requirements and Compatibility Guide for version 11.0 was updated after its initial release to add or correct the following information:
  • 2/3/2011:  Clarifies Oracle 11g requirement for new installations; corrects Oracle requirements for Enterprise Vault Data Classification Services deployments.
  • 3/8/2011:  Identifies apr-util and dependent packages in Linux system requirements.

Attachments

Symantec_DLP_11.0_System_Requirements_Guide.pdf get_app