Unable to boot Symantec Web Gateway after motherboard replacement

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Article ID: 159238

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Updated On:

Products

Web Gateway

Issue/Introduction

After having the motherboard on your Web Gateway 8490 or 8450 appliance replaced, you are no longer able to boot the Web Gateway from either the hard drive or the osrestore disk.

'No boot device available. Current boot mode is set to UEFI. Please ensure compatible bootable media is available. Use the system setup program to change the boot mode as needed.'

Cause

The boot mode is set to UEFI, and not BIOS

Resolution

You need to edit the BIOS and change the boot mode

 

 

 

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