Internet Explorer 11 reports "Symantec Vulnerability Protection from Symantec Corporation isn’t compatible with Internet Explorer’s enhanced..."