SEPIC install fails with error code 1063
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SEPIC install fails with error code 1063

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Article ID: 153113

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Updated On:

Products

Endpoint Protection Integration Component

Issue/Introduction

When attempting to use SEPIC to deliver and run a Endpoint Protection install package it fails with error code 1063.

error code 1063

Cause

The install package  SEPIC is delivering is the general interactive install, SEPIC requires a silent install package.

Resolution

Create a silent install package for SEPIC to install. For further information on how to create the package follow this link.

Creating custom client installation packages in the Symantec Endpoint Protection Manager console

http://www.symantec.com/business/support/index?page=content&id=TECH102817

You may also run into this even after setting up the silent install package. If so, contact Symantec Support and have them reference KB TECH226781 for some addtional information.