Symantec Endpoint Encryption (SEE) Volume Files Contain Errors
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Symantec Endpoint Encryption (SEE) Volume Files Contain Errors

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Article ID: 153004

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Updated On:

Products

Endpoint Encryption

Issue/Introduction

You have installed SEE FD 7.0.7 on the client machine and it is working fine. For testing with the Authenti-Check feature you have changed the password after Authenti-Check and rebooted the machine. Afterwards, SEE cannot boot the machine and generates a volume files error. You are using Single Sign On (SSO) feature of SEE.

SEE volume files contain errors during system startup

Cause

Product issue with SEE FD client 7.0.7

Resolution

Upgrade SEE FD client to 7.0.8