Unable to launch Symantec Management console - Service Unavailable
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Unable to launch Symantec Management console - Service Unavailable

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Article ID: 152902

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Updated On:

Products

IT Management Suite

Issue/Introduction

When starting http://localhost/Altiris/Console and http://localhost, you get a page with the message "Service Unavailable".

Cause

"DefaultAppPool" under IIS was stopped.

Resolution

Start "DefaultAppPool" under IIS


Applies To

Symantec Management Platform 7.0