Error "Licensing error: total license count is zero. there is a problem with the site license."
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Article ID: 152266
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Updated On:
Products
ServiceDesk
Issue/Introduction
When trying to use ServiceDesk, which has worked previously, the following error appears "Licensing error: total license count is zero. there is a problem with the site license."
Cause
The days left for the ServiceDesk license has expired. The license status can be verified by looking in Symantec Installation Manager.
Resolution
If a trial license has expired, obtain an extended one from your Sales Representative. Or, purchase and obtain a full license with a new expiration date. Symantec Corporate Sales can be contacted at (800) 721-3934.