search cancel

Third-party application support for VIP Enterprise Gateway validation server templates

book

Article ID: 150541

calendar_today

Updated On:

Products

VIP Service

Issue/Introduction

 

Resolution

VIP Enterprise Gateway 9.8.x supports the following validation server templates:

Fortinet FortiGate - Available from EG 9.8.0 onwards
CyberArk - Available from EG 9.8.1 onwards
Epic - Available from  EG 9.8.4 onwards

To obtain the validation server template for the application listed, you must update to the appropriate version.