Error while trying to change Supported JRE Version in OneClick Client Configuration