Panvalet V14.6 compatibility with Common Services R15.0

book

Article ID: 144877

calendar_today

Updated On:

Products

CA Panvalet

Issue/Introduction

We are upgrading Common Services from R14.1 to R15.0. Are there any compatibility issues with Panvalet 14.6?

Environment

Release : 14.6

Component : CA Panvalet

Resolution

Panvalet V14.6 is compatible with Common Services R15.0 without any additional PTFs.
.