Error when running uim-cabi-overlay-installer.jar