Dependency for DB2 V10, V11 and V12

book

Article ID: 141797

calendar_today

Updated On:

Products

CA OPS/MVS Event Management & Automation

Issue/Introduction

Are there any dependency or incompatibility for the DB2 and its version.
 

Environment

Release : 13.0

Component : OPS/MVS

Resolution

OPS doesn't depend on DB2 version .