PIM(EP) r12.8 SP1:About support OS at DE421840

book

Article ID: 141415

calendar_today

Updated On:

Products

CA Virtual Privilege Manager CA Privileged Identity Management Endpoint (PIM)

Issue/Introduction

PIM's compatibility matrix shows all supported OS + major version and PIM's version.

For example, Solaris 11.4 is supported from DE421840 and Solaris 10 Update 11(1/13) from r12.8 SP1.

Can DE412840 be applied on Solaris 10?

Environment

Release : 12.8

Component : CA ControlMinder - Unix

Resolution

Yes.  latest cumulative patch can be applied all current supported OS version.

For example, DE421840 can be applied to Solaris 10 Update 11, Solaris 11 Update 3 and Solaris 11 Update 4.