Team Center Experience Card is Viewing No Data

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Article ID: 141310

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Updated On:

Products

CA Application Performance Management Agent (APM / Wily / Introscope) CA Application Performance Management (APM / Wily / Introscope) INTROSCOPE DX Application Performance Management

Issue/Introduction

Upgraded the application from 10.5.2 to 10.7 SP3
Now having a problem with the experience view showing a no data message.

 
 

Cause

Experience Card misconfigured.

Environment

Release : 10.7.0

Component : APM Agents

Resolution

Determined the configuration problem with the experience view no data. Needed to edit the experience card and apply the “Type” and “Select All”