SLES 12 SP4

book

Article ID: 141242

calendar_today

Updated On:

Products

NIMSOFT PROBES DX Infrastructure Management

Issue/Introduction

I don't see this version on the compatibility matrix for 9.0.2.

Older versions are SLES sp1/2 are being sunsetted and Linux team must start upgrades to SLES sp4 

 

https://techdocs.broadcom.com/content/broadcom/techdocs/us/en/ca-enterprise-software/it-operations-management/unified-infrastructure-management/9-0-2/installing/product-compatibility/ca-uim-compatibility-matrix.html

Environment

Release : 9.0.2, 9.2.0

Component : UNIFIED INFRASTRUCTURE MGMT

Resolution

Broadcom will certify SLES 12 SP4 (along with SLES 15 and RHEL 8) in the upcoming UIM release.

If any issues are reported until then, Broadcom will address and fix those defects.