Broadcom Software: How to obtain help for Functional Requests
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Broadcom Software: How to obtain help for Functional Requests

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Article ID: 140488

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Updated On:

Products

CA Automic Workload Automation - Automation Engine Continuous Delivery Director CA Automic Dollar Universe CA Automic Applications Manager (AM) CA Automic Sysload CA Spectrum DX Unified Infrastructure Management (Nimsoft / UIM) CA Performance Management - Usage and Administration

Issue/Introduction

Where to consult in case you need help with custom configuration, build integration with other applications, implementation, migration of Broadcom Softwares?

Environment

This applies to all Software Products supported by Broadcom.

Cause

Functional Requests are out of Scope of Broadcom's Technical Support.

Resolution

Functional questions should be addressed to the Broadcom Community or Services or Partners.

 

Broadcom Community for Enterprise Software is available here:

https://community.broadcom.com/enterprisesoftware/home

 

If you need assistance with custom code, developing/creating custom reports / portals or acquiring packaged solutions for your Broadcom Enterprise Solutions, you can engage one of our partners:

Please go to https://expert.broadcom.com/

Make sure to use the filters to narrow down your Broadcom solution.