Broadcom Software: How to obtain help for Functional Requests

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Article ID: 140488

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Updated On:

Products

CA Automic Workload Automation - Automation Engine CA Automic Workload Automation - Automation Engine Continuous Delivery Director CA Automic Dollar Universe CA Automic Applications Manager (AM) CA Automic Sysload CA Spectrum DX Infrastructure Management CA Performance Management - Usage and Administration

Issue/Introduction

Where to consult in case you need help with custom configuration, build integration with other applications, implementation, migration of Broadcom Softwares?

Cause

Functional Requests are out of Scope of Broadcom's Technical Support.

Environment

This applies to all Software Products supported by Broadcom.

Resolution

Functional questions should be addressed to the Broadcom Community or Services (HCL).

 

Broadcom Community for Enterprise Software is available here:

https://community.broadcom.com/enterprisesoftware/home

 

If you need assistance with custom code, developing reports or portals or, acquiring packaged solutions for your Broadcom Enterprise Solutions, you can engage one of our partners:

The Enterprise Studio team of HCL (formerly the Services group within CA Technologies) can be reached at [email protected]

Capture can be reached out here: https://aut.capture.eu/contact

Apta Solutions can be reached here: https://aptasolutions.com/contact/