CA EZT: Compatibility Issues with CICS 5.5

book

Article ID: 140217

calendar_today

Updated On:

Products

CA Easytrieve Report Generator

Issue/Introduction

Are there any compatibility issues with CA Easytrieve release 11.6 and CICS v5.5? 

Environment

Release : 11.6

Component : CA Easytrieve Plus Report Generator

Resolution

There are no compatibility issues and no reported problems. 

  

This will not be certified as CA Easytrieve does involve CICS VT (VSAM Transparency File Types), but CA Easytrieve does not run in a CICS environment.

Therefore, CA Easytrieve does not require CICS certification.